Monthly Target: $400 Donations: $298
 74% 

Me tira errores en un color que hice con un tutorial.


  
 
 
Thread Tools Display Modes
Author Message
Enri
Junior Member
Join Date: Jan 2011
Old 03-19-2011 , 10:14   Me tira errores en un color que hice con un tutorial.
#1

Soy masomenos nuevo, ya han visto que pedí un zp :p, pero bue, ahora voy a hacer todo solo yo.




Les dejo la foto para que vean.. :S
No sé qué problema será, pero por las dudas les dejo el título del tutorial que usé:
[ES][ZP][TUT] Color HUD.
__________________

Last edited by Enri; 03-19-2011 at 10:19.
Enri is offline
Send a message via MSN to Enri Send a message via Skype™ to Enri
Old 03-19-2011, 10:43
meTaLiCroSS
This message has been deleted by Starsailor. Reason: No steam = No support
Starsailor
horrible hahah
Join Date: Aug 2008
Location: Buenos Aires
Old 03-19-2011 , 12:34   Re: Me tira errores en un color que hice con un tutorial.
#2

http://forums.alliedmods.net/showthread.php?t=150182

Quote:
C:\Archivos de programa\Valve\cstrike\addons\amxmodx\scripti ng\zombie_plague40.sma
Saludos.
__________________
Find my plugins here..

Ex - Spanish Moderator.
Starsailor is offline
 


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 00:15.


Powered by vBulletin®
Copyright ©2000 - 2015, vBulletin Solutions, Inc.
Theme made by Freecode