Raised This Month: $18 Target: $400
 4% 

WalkGuard - no camping/climbing/bug using - V1.3.2


Post New Thread Reply   
 
Thread Tools Display Modes
OciXCrom
Veteran Member
Join Date: Oct 2013
Location: Macedonia
Old 07-23-2020 , 08:07   Re: WalkGuard - no camping/climbing/bug using - V1.3.2
Reply With Quote #181

Quote:
Originally Posted by El Abuelo Loco View Post
Because when a player enters that camper area, the message% s comes out and someone can help me please!
Sure. Update your server to the latest build.
__________________
OciXCrom is offline
Send a message via Skype™ to OciXCrom
El Abuelo Loco
Member
Join Date: Jun 2020
Old 07-23-2020 , 09:30   Re: WalkGuard - no camping/climbing/bug using - V1.3.2
Reply With Quote #182

I have the latest version 10 amx mod

Last edited by El Abuelo Loco; 07-23-2020 at 09:52.
El Abuelo Loco is offline
OciXCrom
Veteran Member
Join Date: Oct 2013
Location: Macedonia
Old 07-23-2020 , 10:00   Re: WalkGuard - no camping/climbing/bug using - V1.3.2
Reply With Quote #183

I'm not talking about your AMXX version.
__________________
OciXCrom is offline
Send a message via Skype™ to OciXCrom
El Abuelo Loco
Member
Join Date: Jun 2020
Old 07-23-2020 , 12:55   Re: WalkGuard - no camping/climbing/bug using - V1.3.2
Reply With Quote #184

and how do i update my server?
El Abuelo Loco is offline
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 18:48.


Powered by vBulletin®
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Theme made by Freecode