Raised This Month: $ Target: $400
 0% 

Need help to compile ProxySnort for 1.8.2


Post New Thread Reply   
 
Thread Tools Display Modes
Author Message
skuny
Junior Member
Join Date: Dec 2018
Old 03-07-2022 , 11:13   Need help to compile ProxySnort for 1.8.2
Reply With Quote #1

Hi all, wasn't online sometime, got back on CS and basic amxmodx, I can't compile ProxySnort from SPINEX, anyone does know or maybe can help with compiled amxx in my private messages ?

https://forums.alliedmods.net/showthread.php?t=322186
skuny is offline
OciXCrom
Veteran Member
Join Date: Oct 2013
Location: Macedonia
Old 03-07-2022 , 15:39   Re: Need help to compile ProxySnort for 1.8.2
Reply With Quote #2

If you're getting errors, post the errors.
__________________
OciXCrom is offline
Send a message via Skype™ to OciXCrom
DJEarthQuake
Veteran Member
Join Date: Jan 2014
Location: Astral planes
Old 03-07-2022 , 16:46   Re: Need help to compile ProxySnort for 1.8.2
Reply With Quote #3

I've updated the code so it will no longer do that.
__________________
DJEarthQuake is offline
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 11:03.


Powered by vBulletin®
Copyright ©2000 - 2023, vBulletin Solutions, Inc.
Theme made by Freecode