Raised This Month: $68 Target: $400
 17% 

Please help :(


Post New Thread Reply   
 
Thread Tools Display Modes
Author Message
Bolisa
New Member
Join Date: Sep 2019
Old 09-13-2019 , 13:16   Please help :(
Reply With Quote #1

my server is stopped by this problem, But this model have already in my FTP and i saw the model in server (always) , please help my
PS: the server stopping in all maps
FATAL ERROR (shutting down): Mod_LoadModel: models/[Black-Ghost]/w_grenade_flash.mdl not found
Bolisa is offline
LearninG
Senior Member
Join Date: Apr 2019
Location: Iran
Old 09-13-2019 , 14:01   Re: Please help :(
Reply With Quote #2

Probably your giving wrong model path in one of your plugins
LearninG is offline
iceeedr
Veteran Member
Join Date: Apr 2017
Location: Brazil
Old 09-13-2019 , 15:21   Re: Please help :(
Reply With Quote #3

I think that the problem could be the "[]" in path.
__________________
iceeedr is offline
Send a message via Skype™ to iceeedr
TomL.
Senior Member
Join Date: Oct 2017
Old 09-13-2019 , 15:55   Re: Please help :(
Reply With Quote #4

Quote:
Originally Posted by iceeedr View Post
I think that the problem could be the "[]" in path.
This^

Last edited by TomL.; 09-13-2019 at 15:55. Reason: iceeedr was faster
TomL. is offline
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 02:03.


Powered by vBulletin®
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Theme made by Freecode