Raised This Month: $403 Target: $400
 100% 

[CS:GO] Plugin Problem (Weapon Restrict)


Post New Thread Reply   
 
Thread Tools Display Modes
Author Message
MonsteQ
Member
Join Date: May 2018
Old 07-11-2018 , 10:41   [CS:GO] Plugin Problem (Weapon Restrict)
Reply With Quote #1

Hey!

I have a problem.

What is that??? Please help me!

Problem:
PHP Code:
Unknown command "mbers"
Unknown command "st"
Unknown command "mbers"
Unknown command "apon"
Unknown command "mbers"
Unknown command "sthelm"
Unknown command "mbers"
Unknown command "apon"
Unknown command "mbers"
Unknown command "1014"
Unknown command "ve"
Unknown command "dweapon.wav"
Unknown command "estrictedweapon.wav"
Unknown command "enabled"
Unknown command "p"
Unknown command "icted" 
__________________


My Banner - My Server
--------------------------------
MonsteQ is offline
mug1wara
AlliedModders Donor
Join Date: Jun 2018
Location: Not your business.
Old 07-11-2018 , 12:42   Re: [CS:GO] Plugin Problem (Weapon Restrict)
Reply With Quote #2

Easier to help: send the script.
__________________
Taking requests, add me on Steam.

mug1wara.xyz

People make themselves understood in a way, others understand in another.
mug1wara is offline
MonsteQ
Member
Join Date: May 2018
Old 07-11-2018 , 13:55   Re: [CS:GO] Plugin Problem (Weapon Restrict)
Reply With Quote #3

Quote:
Originally Posted by mug1wara View Post
Easier to help: send the script.
Thread: Weapon Restrict

I'm using this plugin.
__________________


My Banner - My Server
--------------------------------
MonsteQ is offline
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -4. The time now is 20:22.


Powered by vBulletin®
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Theme made by Freecode