View Single Post
CryWolf
Senior Member
Join Date: Jul 2008
Location: Romania
Old 03-24-2021 , 02:45   Re: PHP error for website
Reply With Quote #3

That's why i hate upgrading PHP / NGINX , im sticking with 7.3 for now it's still ok, but thanks for info.
__________________
I dont walk trough this world with fear in my heart.
www.dark-arena.com L4D, CS1.6, CZ Servers
CryWolf is offline
Send a message via MSN to CryWolf Send a message via Yahoo to CryWolf