View Single Post
Touch
Member
Join Date: Apr 2010
Location: Ukraine
Old 10-30-2018 , 10:22   Re: Sourcebans (FORBIDDEN)
Reply With Quote #3

Check the chmod of /bans directory and .htaccess file (option DirectoryListing, add +Indexes).
Also, make sure that your virtual host configuration (or htaccess) has the following option - "DirectoryIndex index.php".
__________________
Touch is offline
Send a message via Skype™ to Touch