View Single Post
Endoint
Junior Member
Join Date: Oct 2018
Old 10-31-2018 , 04:36   Re: Sourcebans (FORBIDDEN)
Reply With Quote #4

Quote:
Originally Posted by Neeeeeeeeeel.- View Post
Check file/dir permissions.
Quote:
Originally Posted by Touch View Post
Check the chmod of /bans directory and .htaccess file (option DirectoryListing, add +Indexes).
Also, make sure that your virtual host configuration (or htaccess) has the following option - "DirectoryIndex index.php".
I've tried 644, 755, even 777 on all the directories, still shows the same error.

I have a front page that is completely viewable and anything else I put up outside that folder is viewable..
Endoint is offline