Raised This Month: $47 Target: $400
 11% 

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: L4D2Noob
Forum: SourceBans / SourceBans++ 05-04-2021, 16:17
Replies: 4
Views: 544
Posted By L4D2Noob
Re: Sourcebans 1.4.11 - PHP Error

Perhaps in your control panel it is possible to change the php version
Forum: SourceBans / SourceBans++ 05-02-2021, 19:41
Replies: 4
Views: 544
Posted By L4D2Noob
Re: Sourcebans 1.4.11 - PHP Error

Or do you definitely need to use an older version of Sourcebans, am I getting it right?
Forum: SourceBans / SourceBans++ 05-02-2021, 19:40
Replies: 4
Views: 544
Posted By L4D2Noob
Re: Sourcebans 1.4.11 - PHP Error

What's the php version now?
IP-Gamers.Net/ban has php version 7.4.15, Sourcebans version 1.6.3 and everything works fine.
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -4. The time now is 13:11.


Powered by vBulletin®
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Theme made by Freecode