Raised This Month: $ Target: $400
 0% 

Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: daleGEND
Forum: Extensions 12-20-2012, 16:59
Replies: 211
Views: 166,678
Posted By daleGEND
Re: SM RCon (updated 2012-09-09)

Hey psychonic,

Do you have the zip file for 1.2.1? Only 1.2.2 is available so if you accidently upgraded you cannot revert. Thank you for your help!
Forum: Extensions 11-11-2012, 15:47
Replies: 211
Views: 166,678
Posted By daleGEND
Re: SM RCon (updated 2012-09-09)

I see, do you have older versions available then?
Forum: Extensions 11-11-2012, 11:15
Replies: 211
Views: 166,678
Posted By daleGEND
Re: SM RCon (updated 2012-09-09)

I am also having this error with SM 1.4.6 and MM 1.9. This is Counter-Strike:Source (Linux). Any idea? I was doing my usual rounds updating extensions and plugins and now I get this error :(.
Showing results 1 to 3 of 3

 
Forum Jump

All times are GMT -4. The time now is 21:24.


Powered by vBulletin®
Copyright ©2000 - 2023, vBulletin Solutions, Inc.
Theme made by Freecode