AlliedModders

AlliedModders (https://forums.alliedmods.net/index.php)
-   General (https://forums.alliedmods.net/forumdisplay.php?f=7)
-   -   amx mod x 1.8.3 (https://forums.alliedmods.net/showthread.php?t=338899)

ReyesHatrinak 08-02-2022 03:06

amx mod x 1.8.3
 
I had this problem for while, do you guys know a way to get zbots work with AMX mod X 1.8.3 ?

fysiks 08-03-2022 00:18

Re: amx mod x 1.8.3
 
No idea what "zbots" is but AMX Mod X 1.8.3 is an unstable, old, development version that should not be used by anyone. You should be using AMX Mod X 1.9.0.

EDIT: By doing about 60 seconds worth of searching, I found this.

gabuch2 08-05-2022 11:27

Re: amx mod x 1.8.3
 
https://github.com/Arkshine/CSBotEnabler


All times are GMT -4. The time now is 18:51.

Powered by vBulletin®
Copyright ©2000 - 2022, vBulletin Solutions, Inc.