PDA

View Full Version : Please Help


atticus
10-11-2005, 21:05
Okay

Right now I'm using glibc 2.3.2 and I don't think it's possible to upgrade a cPanel server too 2.3.4. Is there anyway I can make this work on 2.3.2, maybe by compiling from the source?

Thank you

atticus
10-11-2005, 21:11
P.S

[email protected] [/home/CS]# locate libstdc++.so.6
/lib/ssa/libstdc++.so.6.0.0
/lib/ssa/libstdc++.so.6

We do have that file. I think it's because it was compiled in a different version ?

atticus
10-18-2005, 19:35
Anyone???